Disable wrapping when using arrow keys to navigate Spaces

From Stack Overflow
Jump to: navigation, search

From http://www.macosxtips.co.uk/index_files/terminal-commands-for-hidden-settings-in-leopard.html

defaults write com.apple.dock workspaces-wrap-arrows -boolean NO